
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<title>
  Puerto Rico pierde ante Dominicana en el Mundial de Japón&nbsp;|&nbsp;Spanish Journal News
</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Los marcadores del encuentro fueron 25-22, 25-17, 25-20. República Dominicana venció en tres parciales a la selección nacional de voleibol en la acción del cuarto día del Campeonato Mundial Femenino FIVB en Japón. Los marcadores del encuentro fueron 25-22, 25-17, 25-20 a favor de la escuadra dominicana. Puerto Rico presentó ventajas de dos o tres puntos en el primer y tercer parcial, pero no pudo mantener el control de esos episodios. Sumados a más de una veintena de errores (22) que fueron aprovechados por conjunto vecino caribeño. El combinado patrio tuvo a Daly Santana como su mejor anotadora con 10 puntos, mientras que Stephanie Enright logró siete puntos. Por Dominicana, Bethania De la Cruz y Yonkaira Peña lograron 15 tantos cada una. Puerto Rico necesita para avanzar a la próxima ronda un triunfo ante Serbia o que República Dominicana derrote a Kenia. La selección nacional cierra la primera ronda del Mundial mañana, jueves, frente a Serbia a las 12:40 a.m. (hora de Puerto Rico)." />

<link rel="stylesheet" href="https://www.spanishjournal.com/wp-content/themes/frailespatique/style.css" type="text/css" media="screen" />
<link id="css_theme" rel="stylesheet" href="https://www.spanishjournal.com/wp-content/themes/frailespatique/styles/frailespatico.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spanish Journal News &raquo; Feed" href="https://www.spanishjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Journal News &raquo; Comments Feed" href="https://www.spanishjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spanish Journal News &raquo; Puerto Rico pierde ante Dominicana en el Mundial de Japón Comments Feed" href="https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spanishjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.spanishjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://www.spanishjournal.com/wp-content/plugins/widgets-on-pages-premium/public/css/widgets-on-pages-public__premium_only.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-price-per-word-css' href='https://www.spanishjournal.com/wp-content/plugins/woo-price-per-word/public/css/woocommerce-price-per-word-public.css?ver=1.2.2' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/jquery.nivo.slider.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/carousel.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/cufon-yui.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_price_per_word_params = {"ajax_url":"https:\/\/www.spanishjournal.com\/wp-admin\/admin-ajax.php","woocommerce_price_per_word_params_nonce":"166bd465f0","total_word":"","total_character":"","is_product_type_variable":"false","is_enable_price_per_word_public":"","woocommerce_currency_symbol_js":"$","woocommerce_price_num_decimals":"2","aewcppw_word_character":"word","aewcppw_allow_users_to_enter_qty":"no","aewcppw_hide_qty_from_buyer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woo-price-per-word/public/js/woocommerce-price-per-word-public.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woo-price-per-word/public/js/woocommerce-price-per-word-bn.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='https://www.spanishjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spanishjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spanishjournal.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Parten los juveniles boricuas hacia Argentina' href='https://www.spanishjournal.com/sports/2018/10/parten-los-juveniles-boricuas-hacia-argentina/' />
<link rel='next' title='Rivalidad entre boricuas y dominicanas en el voleibol femenino: “Ya es personal”' href='https://www.spanishjournal.com/sports/2018/10/rivalidad-entre-boricuas-y-dominicanas-en-el-voleibol-femenino-ya-es-personal/' />
<meta name="generator" content="WordPress 4.8.7" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel="canonical" href="https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/" />
<link rel='shortlink' href='https://www.spanishjournal.com/?p=19362' />
<link rel="alternate" type="application/json+oembed" href="https://www.spanishjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spanishjournal.com%2Fsports%2F2018%2F10%2Fpuerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spanishjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spanishjournal.com%2Fsports%2F2018%2F10%2Fpuerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.spanishjournal.com/wp-content/plugins/posts-for-page/pfp.css" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://media2.spanishjournal.com/wp-content/uploads/2013/08/newsboy-35x35.gif" sizes="32x32" />
<link rel="icon" href="https://media2.spanishjournal.com/wp-content/uploads/2013/08/newsboy.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media2.spanishjournal.com/wp-content/uploads/2013/08/newsboy.gif" />
<meta name="msapplication-TileImage" content="https://media2.spanishjournal.com/wp-content/uploads/2013/08/newsboy.gif" />
<link rel='stylesheet' type='text/css' href="https://www.spanishjournal.com/?ktt-customcontent=css" />
<!--[if IE 7]>
	<link rel="stylesheet" href="https://www.spanishjournal.com/wp-content/themes/frailespatique/style-ie7.css" type="text/css" media="screen" />
	<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" href="https://www.spanishjournal.com/wp-content/themes/frailespatique/style-ie8.css" type="text/css" media="screen" />
	<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" href="https://www.spanishjournal.com/wp-content/themes/frailespatique/style-ie9.css" type="text/css" media="screen" />

	<![endif]-->
<link rel="pingback" href="https://www.spanishjournal.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.spanishjournal.com/wp-content/uploads/2017/09/newsboy1.gif" type="image/x-icon" />
<script type="text/javascript"> 
 
    jQuery(document).ready(function(){ 
		jQuery('ul.sf-navbar') 
  .find('li.current-menu-item,li.current-menu-parent,li.current-menu-ancestor ') 
    .addClass('current') 
    .end() 
  .superfish({ 
	animation:   {opacity:'show'},
    pathClass : 'current' 
  }); 
  
	jQuery("ul.sf-menutop").superfish();
    }); 
 
</script>
</head>
<body< <div id="fondo">
<div id="fondoint">
<div id="navigation">
<div class="interior">
<div id="top-minimenu">
<div class="menu-mini-container"><ul id="menu-mini" class="sf-menu sf-menutop"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a href="https://www.spanishjournal.com/">Front Page</a></li>
<li id="menu-item-18913" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-18913"><a href="https://www.spanishjournal.com/product/classified-ad/">Classifieds</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.spanishjournal.com/services/">Services</a></li>
<li id="menu-item-16279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16279"><a href="https://www.spanishjournal.com/archives/">Archives</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.spanishjournal.com/events/">Events</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.spanishjournal.com/archives/letter-to-the-editor/">Letters To The Editor</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.spanishjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.spanishjournal.com/subscribe-today/">Subscribe Today</a></li>
</ul></div> <div style="clear:both"></div>
</div>
<div style="clear:both;"></div>
</div>
</div> 
<div id="contenedor-exterior">
<div id="contenedortodo">
<div id="content">
<div id="header">
<div id="pagetitle">
<div class="title">
<div id="logo">
<a href="https://www.spanishjournal.com/" title="Home"><img class="logo" src="https://www.spanishjournal.com/wp-content/uploads/2012/12/logo-login.gif" alt="Spanish Journal News" /></a>
<div class="description">The Largest Bilingual Newspaper in Wisconsin 1-800-819-NEWS</div>
</div> 
</div>
<div id="top-titlemenu">
<ul id="menu-social-media" class="menu"><li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.spanishjournal.com/subscribe-today/">Subscribe!<br /><span class="sub"></span></a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://twitter.com/SpanishJournal">Twitter<br /><span class="sub"></span></a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/spanishjournal">Facebook<br /><span class="sub"></span></a></li>
</ul> </div>
</div>
</div> 
<div class="featured-exterior">
<div id="top-featuredposts">
<div class="featured-interior">
<span onclick="stepcarousel.stepBy('top-carousel', -1)" class="car-control left"></span>
<div id="top-carousel" class="stepcarousel">
<div class="belt">
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2017/08/state-fair-brings-pentatonix-to-sold-out-crowd/" rel="bookmark" title="State Fair Brings Pentatonix to Sold-Out Crowd">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2017/08/080917Entertainment2PIX-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2017/08/080917Entertainment2PIX-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2017/08/080917Entertainment2PIX-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2017/08/080917Entertainment2PIX-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">State Fair Brings Pentatonix to Sold-Out Crowd</span>
By Genevieve O’Sullivan-Crowley The Duo opened the concert at Wisconsin State Fair Tuesday night which consist of a blend of rock, country and folk music.  Performing to a sold-out crowd as the opening act Michael and Carissa Alvarado sang to a mix of original songs and cover tunes.  The show... <a href="https://www.spanishjournal.com/news/main-article/2017/08/state-fair-brings-pentatonix-to-sold-out-crowd/"></a> </a>
<span class="fecha">
<span class="day">10 </span>
<span class="month">Aug </span>
<span class="year">2017 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2017/08/state-fair-brings-pentatonix-to-sold-out-crowd/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2017/08/state-fair-brings-pentatonix-to-sold-out-crowd/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2017/06/miembros-del-gabinete-de-trump-juran-lealtad-al-presidente-en-inusual-reunion/" rel="bookmark" title="Miembros del gabinete de Trump juran lealtad al presidente en inusual reunión">
<span class="title">Miembros del gabinete de Trump juran lealtad al presidente en inusual reunión</span>
En medio de estas controversias, el presidente Donald Trump se reunió el lunes con todos los miembros de su gabinete. Donald Trump: “Ningún otro presidente, con algunas excepciones, como es el caso de F.D.R [Franklin Delano Roosevelt], que tuvo que lidiar con la Gran Depresión, jamás ha aprobado más legislación... <a href="https://www.spanishjournal.com/news/main-article/2017/06/miembros-del-gabinete-de-trump-juran-lealtad-al-presidente-en-inusual-reunion/"></a> </a>
<span class="fecha">
<span class="day">13 </span>
<span class="month">Jun </span>
<span class="year">2017 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2017/06/miembros-del-gabinete-de-trump-juran-lealtad-al-presidente-en-inusual-reunion/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2017/06/miembros-del-gabinete-de-trump-juran-lealtad-al-presidente-en-inusual-reunion/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/11/interrogantes-sobre-una-futura-politica-exterior-de-donald-trump/" rel="bookmark" title="Interrogantes  Sobre Una Futura Política Exterior de Donald Trump">
<span class="title">Interrogantes  Sobre Una Futura Política Exterior de Donald Trump</span>
Roberto A. Nodal Sin duda el nuevo presidente electo de Estados Unidos tiene ante sí  complejos e inmediatos retos y una enorme tarea global, a medida que los problemas mundiales cada vez se siguen multiplicando.   Sus palabras iniciales han sido supuestamente conciliatorias: “Nos relacionaremos de forma justa con todo... <a href="https://www.spanishjournal.com/news/main-article/2016/11/interrogantes-sobre-una-futura-politica-exterior-de-donald-trump/"></a> </a>
<span class="fecha">
<span class="day">10 </span>
<span class="month">Nov </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/11/interrogantes-sobre-una-futura-politica-exterior-de-donald-trump/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/11/interrogantes-sobre-una-futura-politica-exterior-de-donald-trump/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/11/toles-pension-security-equals-retirement-security/" rel="bookmark" title="Toles: Pension Security equals Retirement Security">
<span class="title">Toles: Pension Security equals Retirement Security</span>
A lack of retirement security can make the golden years of life anything but golden. Sadly, many people who have worked their entire lives find themselves struggling financially in retirement. When planning for my retirement, I thought about what I would do next (considering all I had ever done was... <a href="https://www.spanishjournal.com/news/main-article/2016/11/toles-pension-security-equals-retirement-security/"></a> </a>
<span class="fecha">
<span class="day">03 </span>
<span class="month">Nov </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/11/toles-pension-security-equals-retirement-security/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/11/toles-pension-security-equals-retirement-security/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/10/will-you-make-your-voice-heard/" rel="bookmark" title="Will you make YOUR voice heard?">
<span class="title">Will you make YOUR voice heard?</span>
Election Day is Tuesday, November 8th. Polls are open from 7:00am to 8:00pm. If you are in line by 8:00pm you have the right to cast a ballot. But increasingly, voters are not waiting until Election Day to make their voice, and their choice, heard. Early voting is widely accessible... <a href="https://www.spanishjournal.com/news/main-article/2016/10/will-you-make-your-voice-heard/"></a> </a>
<span class="fecha">
<span class="day">26 </span>
<span class="month">Oct </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/10/will-you-make-your-voice-heard/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/10/will-you-make-your-voice-heard/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/10/declara-juez-prescrita-demanda-por-aeroshow/" rel="bookmark" title="Declara juez prescrita demanda por ‘AeroShow’">
<img width="75" height="75" src="https://media1.spanishjournal.com/wp-content/uploads/2016/10/100516MexicoPix-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/10/100516MexicoPix-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/10/100516MexicoPix-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/10/100516MexicoPix-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Declara juez prescrita demanda por ‘AeroShow’</span>
Chihuahua— El juez Alejandro Flores Legarda determinó como “prescritas”, las acusaciones que pretendía reiniciar la Fiscalía General del Estado (FGE) en contra del exalcalde Marco Quezada y cinco de sus excolaboradores cercanos, por la tragedia del Festival Extremo AeroShow 2013, donde fallecieron nueve personas y casi un centenar resultaron lesionadas.... <a href="https://www.spanishjournal.com/news/main-article/2016/10/declara-juez-prescrita-demanda-por-aeroshow/"></a> </a>
<span class="fecha">
<span class="day">05 </span>
<span class="month">Oct </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/10/declara-juez-prescrita-demanda-por-aeroshow/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/10/declara-juez-prescrita-demanda-por-aeroshow/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/columnists/2016/09/keep-sleeping-on-wisconsin/" rel="bookmark" title="Keep Sleeping on Wisconsin">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/09/092816RRPix-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/09/092816RRPix-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/09/092816RRPix-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/09/092816RRPix-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Keep Sleeping on Wisconsin</span>
When number 5 ranked LSU came to Lambeau Field to face off against unranked Wisconsin they figured they would have no problem running up the score before flying home. LSU was the team that was returning 18 starters from their 9-3 team a year ago; they were supposed to be... <a href="https://www.spanishjournal.com/columnists/2016/09/keep-sleeping-on-wisconsin/"></a> </a>
<span class="fecha">
<span class="day">29 </span>
<span class="month">Sep </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/columnists/2016/09/keep-sleeping-on-wisconsin/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/columnists/2016/09/keep-sleeping-on-wisconsin/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/columnists/2016/09/hoy-wisconsin-today-23/" rel="bookmark" title="Hoy Wisconsin Today">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Hoy Wisconsin Today</span>
Hola que tal amigo lector, soy Mariella Godinez-Munoz de tu programa “Hoy Wisconsin Today”, Les cuento que después del éxito del evento de Independencia Perú-Colombia Milwaukee. Es ahora es el turno del Día de la Independencia de América Central: Guatemala, Honduras, El Salvador, Nicaragua y Costa Rica. Quienes celebraron su... <a href="https://www.spanishjournal.com/columnists/2016/09/hoy-wisconsin-today-23/"></a> </a>
<span class="fecha">
<span class="day">21 </span>
<span class="month">Sep </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/columnists/2016/09/hoy-wisconsin-today-23/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/columnists/2016/09/hoy-wisconsin-today-23/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/columnists/2016/09/eric-von-milwaukee-radio-voice-has-passed-away/" rel="bookmark" title="Eric Von, Milwaukee radio voice has passed away">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/09/Eric-Von-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/09/Eric-Von-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/09/Eric-Von-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/09/Eric-Von-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Eric Von, Milwaukee radio voice has passed away</span>
Von &#8212; long the leading voice of black talk radio in Milwaukee &#8212; died of an apparent heart attack. Von, whose full name was Eric Von Boardley, was 58. Von was a WNOV radio host. His show ran from 7 a.m. to 9 a.m. weekdays. Before that, he had worked... <a href="https://www.spanishjournal.com/columnists/2016/09/eric-von-milwaukee-radio-voice-has-passed-away/"></a> </a>
<span class="fecha">
<span class="day">09 </span>
<span class="month">Sep </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/columnists/2016/09/eric-von-milwaukee-radio-voice-has-passed-away/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/columnists/2016/09/eric-von-milwaukee-radio-voice-has-passed-away/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/09/nosotros-continuaremos-luchando-para-que-el-sueno-americano-sea-una-realidad-para-todos/" rel="bookmark" title="Nosotros continuaremos luchando para que el Sueño Americano sea una realidad para todos">
<span class="title">Nosotros continuaremos luchando para que el Sueño Americano sea una realidad para todos</span>
Este verano, tuve la oportunidad de reunirme con los Orellanas, una familia de Bolivia que hizo de Virginia su hogar. Durante nuestra conversación me dijeron lo aterrorizados que estaban de ser separados debido a su estatus migratorio. Los Orellanas son una de las muchas familias en los Estados Unidos que... <a href="https://www.spanishjournal.com/news/main-article/2016/09/nosotros-continuaremos-luchando-para-que-el-sueno-americano-sea-una-realidad-para-todos/"></a> </a>
<span class="fecha">
<span class="day">09 </span>
<span class="month">Sep </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/09/nosotros-continuaremos-luchando-para-que-el-sueno-americano-sea-una-realidad-para-todos/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/09/nosotros-continuaremos-luchando-para-que-el-sueno-americano-sea-una-realidad-para-todos/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/09/on-the-issues-social-security/" rel="bookmark" title="On the Issues: Social Security">
<span class="title">On the Issues: Social Security</span>
By Urban Media News Staff On July 6 of this year, the Wisconsin Alliance for Retired Americans and Wisconsin Coalition for Retirement Security issued a challenge to both major party candidates for the US Senate. The groups are committed to retirement security and gravely concerned about the future of the... <a href="https://www.spanishjournal.com/news/main-article/2016/09/on-the-issues-social-security/"></a> </a>
<span class="fecha">
<span class="day">09 </span>
<span class="month">Sep </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/09/on-the-issues-social-security/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/09/on-the-issues-social-security/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/08/the-african-american-community-will-lose-much-if-trump-is-elected-president/" rel="bookmark" title="The African-American Community Will Lose Much If Trump Is Elected President">
<span class="title">The African-American Community Will Lose Much If Trump Is Elected President</span>
authored by Congresswoman Gwen Moore: Last week, before a primarily white audience in Dimondale, Michigan, Republican presidential candidate Donald Trump made the following pitch to African Americans: &#8220;You&#8217;re living in poverty, your schools are no good, you have no jobs, 58% of your youth is unemployed – what the hell... <a href="https://www.spanishjournal.com/news/main-article/2016/08/the-african-american-community-will-lose-much-if-trump-is-elected-president/"></a> </a>
<span class="fecha">
<span class="day">29 </span>
<span class="month">Aug </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/08/the-african-american-community-will-lose-much-if-trump-is-elected-president/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/08/the-african-american-community-will-lose-much-if-trump-is-elected-president/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/columnists/2016/08/hoy-wisconsin-today-22/" rel="bookmark" title="HOY WISCONSIN TODAY">
<span class="title">HOY WISCONSIN TODAY</span>
Se corona Nuevamente campeón Luis Cuba Arias 16-0!  y estará con nostros en MexicanFiesta! El pasado sábado 20 de Agosto se dieron cita, Medios de comunicación, familiares, amigos y seguidores de la carrera del boxeador Luis “Cuba’ Arias, Nativo de Milwaukee en el Midwest Convention center del centro de la... <a href="https://www.spanishjournal.com/columnists/2016/08/hoy-wisconsin-today-22/"></a> </a>
<span class="fecha">
<span class="day">29 </span>
<span class="month">Aug </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/columnists/2016/08/hoy-wisconsin-today-22/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/columnists/2016/08/hoy-wisconsin-today-22/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/sports/2016/08/los-juegos-olimpicos-rio-2016/" rel="bookmark" title="Los Juegos Olímpicos RIO 2016">
<img width="75" height="75" src="https://media1.spanishjournal.com/wp-content/uploads/2016/08/collage-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/08/collage-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/08/collage-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/08/collage-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Los Juegos Olímpicos RIO 2016</span>
Hola que tal amigo lector, soy Mariella Godinez-Munoz de Hoy Wisconsin Today con un breve resumen de acontecimientos de esta semana.  Los juegos olímpicos RIO 2016 iniciaron hace dos semanas y  la ceremonia de gran apertura fue un gran espectáculo… y culminaran con un gran cierre este próximo domingo 21... <a href="https://www.spanishjournal.com/sports/2016/08/los-juegos-olimpicos-rio-2016/"></a> </a>
<span class="fecha">
<span class="day">17 </span>
<span class="month">Aug </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/sports/2016/08/los-juegos-olimpicos-rio-2016/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/sports/2016/08/los-juegos-olimpicos-rio-2016/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/08/trump-attacks-slain-soldiers-family-after-dnc-appearance/" rel="bookmark" title="Trump Attacks Slain Soldiers Family after DNC Appearance">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-300x300.jpg 300w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-148x148.jpg 148w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-31x31.jpg 31w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-38x38.jpg 38w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-215x215.jpg 215w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-35x35.jpg 35w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-230x230.jpg 230w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix-295x295.jpg 295w, https://www.spanishjournal.com/wp-content/uploads/2016/06/060116RNpix.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Trump Attacks Slain Soldiers Family after DNC Appearance</span>
By Urban Media News Staff Last week, Democrats gathered in Philadelphia, Pennsylvania to nominate Hillary Clinton as their candidate for President of the United States. Among the Democratic heavy hitters making their case most passionately for Hillary was First Lady Michelle Obama. Emphasizing the historic nature of her husband’s presidency,... <a href="https://www.spanishjournal.com/news/main-article/2016/08/trump-attacks-slain-soldiers-family-after-dnc-appearance/"></a> </a>
<span class="fecha">
<span class="day">05 </span>
<span class="month">Aug </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/08/trump-attacks-slain-soldiers-family-after-dnc-appearance/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/08/trump-attacks-slain-soldiers-family-after-dnc-appearance/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/08/el-campeon-luis-arias-regresa-nuevamente-a-milwaukee/" rel="bookmark" title="El Campeón Luis Arias regresa Nuevamente a Milwaukee!">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/08/mariella-banner-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">El Campeón Luis Arias regresa Nuevamente a Milwaukee!</span>
Hola que tal amigos lectores, les cuento que el campeón de boxeo Profesional Luis “Cuba” Arias, originario de Milwaukee, quien se corono campeón y logro su meta ganado una pelea por primera vez en Junio pasado, en su ciudad natal, regresa de nuevo. Esta vez hay un cinturón. Luis Arias,... <a href="https://www.spanishjournal.com/news/main-article/2016/08/el-campeon-luis-arias-regresa-nuevamente-a-milwaukee/"></a> </a>
<span class="fecha">
<span class="day">05 </span>
<span class="month">Aug </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/08/el-campeon-luis-arias-regresa-nuevamente-a-milwaukee/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/08/el-campeon-luis-arias-regresa-nuevamente-a-milwaukee/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/07/hoy-wisconsin-today-21/" rel="bookmark" title="HOY WISCONSIN TODAY">
<img width="75" height="75" src="https://media2.spanishjournal.com/wp-content/uploads/2016/07/MAariCollage-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/07/MAariCollage-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/07/MAariCollage-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/07/MAariCollage-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">HOY WISCONSIN TODAY</span>
Hola que tal amigos lectores, soy Mariella Godinez-Munoz presentadora de Hoy Wisconsin Today.  La comisión organizadora de Perú-Colombia Milwaukee festival realizo, El pasado Domingo 24 de Julio,  con gran éxito su primer festival en la ciudad de Milwaukee, en el cual estuvieron presentes asistente de Perú y Colombia, pero también... <a href="https://www.spanishjournal.com/news/main-article/2016/07/hoy-wisconsin-today-21/"></a> </a>
<span class="fecha">
<span class="day">29 </span>
<span class="month">Jul </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/07/hoy-wisconsin-today-21/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/07/hoy-wisconsin-today-21/">Read More</a></span>
</div>
<div class="panel">
<a class="bloque" href="https://www.spanishjournal.com/news/main-article/2016/07/utility-reconnections-available-to-those-in-need-during-heat-advisory/" rel="bookmark" title="Utility reconnections available to those in need during Heat Advisory">
<img width="75" height="75" src="https://media1.spanishjournal.com/wp-content/uploads/2016/07/072016HeatPix-75x75.jpg" class="attachment-small75 size-small75 wp-post-image" alt="" srcset="https://www.spanishjournal.com/wp-content/uploads/2016/07/072016HeatPix-75x75.jpg 75w, https://www.spanishjournal.com/wp-content/uploads/2016/07/072016HeatPix-150x150.jpg 150w, https://www.spanishjournal.com/wp-content/uploads/2016/07/072016HeatPix-35x35.jpg 35w" sizes="(max-width: 75px) 100vw, 75px" /> <span class="title">Utility reconnections available to those in need during Heat Advisory</span>
MADISON- In light of this week’s National Weather Service excessive heat watch and increasing temperatures in most of the state, the Public Service Commission of Wisconsin (PSC) encourages people to take steps to stay safe by staying cool. Consumers can take simple steps that help keep temperatures lower and save... <a href="https://www.spanishjournal.com/news/main-article/2016/07/utility-reconnections-available-to-those-in-need-during-heat-advisory/"></a> </a>
<span class="fecha">
<span class="day">22 </span>
<span class="month">Jul </span>
<span class="year">2016 </span>
</span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/news/main-article/2016/07/utility-reconnections-available-to-those-in-need-during-heat-advisory/#comments" title="Comments">
</a>
</span>
<span class="readmore"><a href="https://www.spanishjournal.com/news/main-article/2016/07/utility-reconnections-available-to-those-in-need-during-heat-advisory/">Read More</a></span>
</div>
</div>
</div>
<span onclick="stepcarousel.stepBy('top-carousel', 1)" class="car-control right"></span>
</div>
</div>
</div>
<script type="text/javascript">
stepcarousel.setup({
	galleryid: 'top-carousel', //id of carousel DIV
	beltclass: 'belt', //class of inner "belt" DIV containing all the panel DIVs
	panelclass: 'panel', //class of panel DIVs each holding content
	autostep: {enable:true, moveby:1, pause:6000},
	panelbehavior: {speed:500, wraparound:true, wrapbehavior:'pushpull', persist:true},
	defaultbuttons: {enable: false, moveby:1, leftnav: ['https://www.spanishjournal.com/wp-content/themes/frailespatique/images/larrow.png', -28, 55], rightnav: ['https://www.spanishjournal.com/wp-content/themes/frailespatique/images/rarrow.png', 10, 55]},
	statusvars: ['statusA', 'statusB', 'statusC'], //register 3 variables that contain current panel (start), current panel (last), and total panels
	contenttype: ['inline'] //content setting ['inline'] or ['ajax', 'path_to_external_file']
})

jQuery('#top-carousel').fadeIn(2000);

</script>
<div class="sombraborde">
<div id="mainmenu">
<div class="interior">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-185"><a href="https://www.spanishjournal.com">Home</a></li>
<li id="menu-item-16217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16217"><a href="https://www.spanishjournal.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-16218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16218"><a href="https://www.spanishjournal.com/news/main-articles/">Main Articles</a></li>
<li id="menu-item-16219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16219"><a href="https://www.spanishjournal.com/news/noticias-de-internacionales/">Noticias de Internacionales</a></li>
<li id="menu-item-16220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16220"><a href="https://www.spanishjournal.com/news/noticias-de-mexico/">Noticias de México</a></li>
<li id="menu-item-16221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16221"><a href="https://www.spanishjournal.com/news/noticias-de-nacionales/">Noticias de Nacionales</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16222"><a href="https://www.spanishjournal.com/news/noticias-de-puerto-rico/">Noticias de Puerto Rico</a></li>
<li id="menu-item-16223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16223"><a href="https://www.spanishjournal.com/news/wisconsin-news-briefs/">Wisconsin News Briefs</a></li>
</ul>
</li>
<li id="menu-item-15994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15994"><a href="https://www.spanishjournal.com/columnists/">Columnists</a>
<ul class="sub-menu">
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://www.spanishjournal.com/columnists/amy-goodman/">Amy Goodman</a></li>
<li id="menu-item-16169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16169"><a href="https://www.spanishjournal.com/columnists/cornerstone-of-faith/">Cornerstone of Faith</a></li>
<li id="menu-item-16168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16168"><a href="https://www.spanishjournal.com/columnists/hoy-wisconsin-today/">Hoy Wisconsin Today</a></li>
<li id="menu-item-16167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16167"><a href="https://www.spanishjournal.com/columnists/roberto-ruiz/">Roberto Ruiz</a></li>
<li id="menu-item-16274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16274"><a href="https://www.spanishjournal.com/columnists/taking-sides/">Taking Sides</a></li>
</ul>
</li>
<li id="menu-item-16255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16255"><a href="https://www.spanishjournal.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-16256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16256"><a href="https://www.spanishjournal.com/entretenimiento/movies/">Movies</a></li>
<li id="menu-item-16257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16257"><a href="https://www.spanishjournal.com/entretenimiento/music/">Music</a></li>
<li id="menu-item-16258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16258"><a href="https://www.spanishjournal.com/entretenimiento/salud/">Salud</a></li>
<li id="menu-item-16259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16259"><a href="https://www.spanishjournal.com/entretenimiento/television/">Television</a></li>
</ul>
</li>
<li id="menu-item-16260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16260"><a href="https://www.spanishjournal.com/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-16261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16261"><a href="https://www.spanishjournal.com/sports/american-football/">American Football</a></li>
<li id="menu-item-16262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16262"><a href="https://www.spanishjournal.com/sports/baseball/">Baseball</a></li>
<li id="menu-item-16263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16263"><a href="https://www.spanishjournal.com/sports/basketball/">Basketball</a></li>
<li id="menu-item-16264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16264"><a href="https://www.spanishjournal.com/sports/boxing/">Boxing</a></li>
<li id="menu-item-16265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16265"><a href="https://www.spanishjournal.com/sports/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5462"><a href="https://www.spanishjournal.com/contest-2/">Contest</a></li>
<li id="menu-item-14518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14518"><a href="https://www.spanishjournal.com/contact-us/advertising-inquiry/">Advertising</a></li>
</ul></div>
<div style="clear:both"></div>
</div>
</div>
<div id="single">
<div id="maincolumns">
<div class="interior">
<div id="front-column-1" class="front-column">
<div class="back">
<div class="content">
<span class="fecha">
<span class="day">04 </span>
<span class="month">Oct </span>
<span class="year">2018 </span>
</span>
<div class="related"><h3>Related Posts</h3><ul> <li>
<a href="https://www.spanishjournal.com/sports/2018/10/rivalidad-entre-boricuas-y-dominicanas-en-el-voleibol-femenino-ya-es-personal/" rel="bookmark" title="Permanent Link to Rivalidad entre boricuas y dominicanas en el voleibol femenino: “Ya es personal”">Rivalidad entre boricuas y dominicanas en el voleibol femenino: “Ya es personal”</a>
</li>
<li>
<a href="https://www.spanishjournal.com/sports/2018/10/parten-los-juveniles-boricuas-hacia-argentina/" rel="bookmark" title="Permanent Link to Parten los juveniles boricuas hacia Argentina">Parten los juveniles boricuas hacia Argentina</a>
</li>
<li>
<a href="https://www.spanishjournal.com/sports/2018/09/adriana-diaz-me-honra-mucho-ser-la-abandera-de-la-delegacion/" rel="bookmark" title="Permanent Link to Adriana Díaz: “Me honra mucho ser la abandera de la delegación”">Adriana Díaz: “Me honra mucho ser la abandera de la delegación”</a>
</li>
<li>
<a href="https://www.spanishjournal.com/sports/2018/09/monica-puig-derrota-a-la-numero-dos-del-mundo/" rel="bookmark" title="Permanent Link to Mónica Puig derrota a la número dos del mundo">Mónica Puig derrota a la número dos del mundo</a>
</li>
</ul></div>
</div>
</div>
</div>
<div id="front-column-2" class="front-column">
<div class="back">
<div class="content">
<div id="post-19362" class="post-19362 post type-post status-publish format-standard has-post-thumbnail hentry category-sports odd">
<div class="post-title">
<a href="https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/" rel="bookmark" title="Puerto Rico pierde ante Dominicana en el Mundial de Japón">
Puerto Rico pierde ante Dominicana en el Mundial de Japón </a>
</div>
<div class="post-subtitle-controls">
<div class="interior">
<span class="author">
<a href="https://www.spanishjournal.com/author/admin/" title="Posts by Spanish Journal" rel="author">Spanish Journal</a> </span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/#comments" title="Comments">
</a>
</span>
<span class="share st_sharethis_custom">
Share </span>
</div>
</div>
<div class="singlepost">
<div style="clear:both"></div>
<div class="contenido">
<p class="p2">Los marcadores del encuentro fueron 25-22, 25-17, 25-20.</p>
<p class="p2">República Dominicana venció en tres parciales a la selección nacional de voleibol en la acción del cuarto día del Campeonato Mundial Femenino FIVB en Japón.</p>
<p class="p2">Los marcadores del encuentro fueron 25-22, 25-17, 25-20 a favor de la escuadra dominicana.</p>
<p class="p2">Puerto Rico presentó ventajas de dos o tres puntos en el primer y tercer parcial, pero no pudo mantener el control de esos episodios. Sumados a más de una veintena de errores (22) que fueron aprovechados por conjunto vecino caribeño.</p>
<p class="p2">El combinado patrio tuvo a Daly Santana como su mejor anotadora con 10 puntos, mientras que Stephanie Enright logró siete puntos. Por Dominicana, Bethania De la Cruz y Yonkaira Peña lograron 15 tantos cada una.</p>
<p class="p2">Puerto Rico necesita para avanzar a la próxima ronda un triunfo ante Serbia o que República Dominicana derrote a Kenia.</p>
<p class="p2">La selección nacional cierra la primera ronda del Mundial mañana, jueves, frente a Serbia a las 12:40 a.m. (hora de Puerto Rico).</p>
</div>
</div>
</div> 
<div class="post-subtitle-controls">
<div class="interior">
<span class="author">
<a href="https://www.spanishjournal.com/author/admin/" title="Posts by Spanish Journal" rel="author">Spanish Journal</a> </span>
<span class="commentnumber">
<a class="comments-link" href="https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/#comments" title="Comments">
</a>
</span>
<span class="share st_sharethis_custom">
Share </span>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
					stLight.options({
					publisher:'',
					title: 'Puerto Rico pierde ante Dominicana en el Mundial de Japón' ,
					url: 'https://www.spanishjournal.com/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/',
					});
					</script>
</div>
</div>
<div id="comentarios-single">


<div id="respond">

<div class="cancel-comment-reply alignright">
<a rel="nofollow" id="cancel-comment-reply-link" href="/sports/2018/10/puerto-rico-pierde-ante-dominicana-en-el-mundial-de-japon/#respond" style="display:none;">Cancel Reply</a> </div>
<form action="https://www.spanishjournal.com/wp-comments-post.php" method="post" id="commentform">
<div class="part1 part">Leave a comment</div>
<div class="part2 part"></div>
<div class="part3 part">
<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
</div>
<p><textarea name="comment" id="comment" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /><input type='hidden' name='comment_post_ID' value='19362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div> 
</div>
</div>
</div></div></div>
</div>
<div id="front-column-3" class="front-column">
<div class="back">
<div class="content">
<div id="search-5" class="widget widget_search"><div class="Wcontent"><script type="text/javascript">
	function doClear(theText) {
		if (theText.value == theText.defaultValue) {
			theText.value = ""
		}
	}
</script>
<div id="search">
<form method="get" id="search-form" action="https://www.spanishjournal.com/">
<input type="text" name="s" id="s" value="Search" onfocus="doClear(this)" />
<input type="submit" id="search-submit" value="Search" />
</form>
</div> <div style="clear:both;"></div><div class="separator"></div></div></div><div id="categories-6" class="widget widget_categories"><div class="Wcontent"><h3><span>Categories</span></h3> <ul>
<li class="cat-item cat-item-61"><a href="https://www.spanishjournal.com/sports/football/">American Football</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.spanishjournal.com/columnists/amy-goodman/">Amy Goodman</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.spanishjournal.com/archives/">Archives</a>
</li>
<li class="cat-item cat-item-60"><a href="https://www.spanishjournal.com/sports/baseball/">Baseball</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.spanishjournal.com/sports/basketball/">Basketball</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.spanishjournal.com/sports/boxing/">Boxing</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.spanishjournal.com/news/business/">Business</a>
</li>
<li class="cat-item cat-item-32"><a href="https://www.spanishjournal.com/classifieds/">Classifieds</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.spanishjournal.com/columnists/cornerstone-of-faith/">Cornerstone of Faith</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.spanishjournal.com/classifieds/employment/">Employment</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.spanishjournal.com/entretenimiento/">Entretenimiento</a>
</li>
<li class="cat-item cat-item-30"><a href="https://www.spanishjournal.com/events/">Events</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.spanishjournal.com/news/front-page/">Front Page</a>
</li>
<li class="cat-item cat-item-62"><a href="https://www.spanishjournal.com/sports/futbol/">Fútbol</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.spanishjournal.com/columnists/hoy-wisconsin-today/">Hoy Wisconsin Today</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.spanishjournal.com/archives/la-pregunta-dela-semana/">La Pregunta Dela Semana</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.spanishjournal.com/archives/letter-to-the-editor/">Letters To The Editor</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.spanishjournal.com/news/main-article/">Main Articles</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.spanishjournal.com/entretenimiento/movies/">Movies</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.spanishjournal.com/entretenimiento/music/">Music</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.spanishjournal.com/news/">News</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.spanishjournal.com/news/noticias-de-internacionales/">Noticias de Internacionales</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.spanishjournal.com/news/noticias-de-mexico/">Noticias de México</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.spanishjournal.com/news/noticias-de-nacionales/">Noticias de Nacionales</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.spanishjournal.com/news/noticias-de-puerto-rico/">Noticias de Puerto Rico</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.spanishjournal.com/columnists/roberto-ruiz/">Roberto Ruiz</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.spanishjournal.com/entretenimiento/salud/">Salud</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.spanishjournal.com/sports/">Sports</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.spanishjournal.com/columnists/taking-sides/">Taking Sides</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.spanishjournal.com/entretenimiento/television/">Television</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.spanishjournal.com/news/wisconsin-news-briefs/">Wisconsin News Briefs</a>
</li>
</ul>
<div style="clear:both;"></div><div class="separator"></div></div></div><div id="fp220-ads-3" class="widget fp220_ads"><div class="Wcontent">
<img class='sidebar-ad' src='https://kohette.com/wpthemes/frailespatique/wp-content/themes/Frailespatico/images/default_adv220.png' alt='Your Adv Here' /><div style="clear:both;"></div><div class="separator"></div></div></div><div id="categoryposts-14" class="widget widget_categoryposts"><div class="Wcontent"><h4><span></span></h4> <div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/classifieds/2018/10/3rd-shift-custodian/" rel="bookmark" title="3rd Shift Custodian">3rd Shift Custodian</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/classifieds/2018/10/groundskeeper/" rel="bookmark" title="Groundskeeper">Groundskeeper</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/classifieds/2018/10/executive-director/" rel="bookmark" title="Executive Director">Executive Director</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/classifieds/2018/10/public-interest-attorney/" rel="bookmark" title="Public Interest Attorney">Public Interest Attorney</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/news/business/2018/10/islands-within-chambers-islands-lake-mackaysee-now-protected-by-door-county-land-trust/" rel="bookmark" title="Islands within Chambers Island’s Lake Mackaysee Now Protected by Door County Land Trust">Islands within Chambers Island’s Lake Mackaysee Now Protected by Door County Land Trust</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div class="ktt-columnpost-item">
<div class="ktt-columnpost-title"><a style="font-size:17px;" href="https://www.spanishjournal.com/sports/2018/10/rivalidad-entre-boricuas-y-dominicanas-en-el-voleibol-femenino-ya-es-personal/" rel="bookmark" title="Rivalidad entre boricuas y dominicanas en el voleibol femenino: “Ya es personal”">Rivalidad entre boricuas y dominicanas en el voleibol femenino: “Ya es personal”</a></div>
<div class="ktt-columnpost-comments">
</div>
<div class="ktt_columnpost-content">
</div>
</div>
<div style="clear:both;"></div><div class="separator"></div></div></div>
</div>
</div>
</div>
</div> 
<div class="pie">
<div class="interior">
</div>
</div>
</div> 
<div style="clear:both"></div>
<div id="footer-top"></div>
</div> 
</div> 
<div id="footer">
<div id="footer-content">
<div class="navega"><span class="totop">Top</span></div>
<div class="pie2">
<div class="interior">
</div>
</div>
<div style="clear:both"></div>
<div class="column column-1">
<div id="meta-2" class="widget widget_meta"><div class="Wcontent"><h3><span>Meta</span></h3> <ul>
<li><a href="https://www.spanishjournal.com/wp-login.php?action=register">Register</a></li> <li><a href="https://www.spanishjournal.com/wp-login.php">Log in</a></li>
<li><a href="https://www.spanishjournal.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://www.spanishjournal.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
<div style="clear:both;"></div><div class="separator"></div></div></div> </div>
<div class="column column-2">
</div>
<div class="column column-3">
</div>
<div style="clear:both"></div>
<div class="footertext">
<div id="footer-firm">
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">


jQuery(document).ready(function() {

		// scrolls buttoms
		jQuery('#footer .navega span.totop').click(function(){jQuery.scrollTo( '.sf-menutop', 800 );});

		jQuery("#top-minimenu ul li a").hover(function() {
			jQuery(this).stop().animate({color: "#000"}, 500);
		},function() {
			jQuery(this).stop().animate({color: "#888"}, 500);
		});
		
		jQuery(".ktt-columnpost-comments a").hover(function() {
			jQuery(this).stop().animate({backgroundColor: "#666"}, 300);
		},function() {
			jQuery(this).stop().animate({backgroundColor: "#bbb"}, 800);
		});
		
		jQuery("#mainmenu ul.sf-navbar ul.sub-menu li a ").hover(function() {
			jQuery(this).stop().animate({color: "#720"}, 300);
		},function() {
			jQuery(this).stop().animate({color: "#999"}, 300);
		});
		
		jQuery(".ktt-columnpost-item .sombrita").hover(function() {
			jQuery(this).find('img').stop().animate( {backgroundColor: "#f0f0f0"}, 500 );
		},function() {
			jQuery(this).find('img').stop().animate({backgroundColor: "#fff"}, 300);
		});
		
		jQuery(".widget .recentcomments li .comment, #authorpage .lastcomments li").hover(function() {
                jQuery(this).stop().animate({color: "#000 !important"}, 500);
                },function() {
                jQuery(this).stop().animate({color: "#777"}, 500);
                });
});




</script>

<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/superfish.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/jquery.scrollto-1.4.2-min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/jquery.easing.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/themes/frailespatique/scripts/jquery-ui.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spanishjournal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wop_vars = {"post_id":"19362","ajax_url":"https:\/\/www.spanishjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/widgets-on-pages-premium/public/js/wop-public__premium_only.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.spanishjournal.com\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_643799d3aa28dd6c9aedb8a17917e87f","fragment_name":"wc_fragments_643799d3aa28dd6c9aedb8a17917e87f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.spanishjournal.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
</div> 
</body>
</html>